【緊急メンテナンス】webmailプログラム(Horde)の脆弱性メンテナンスについて(2012/01/30)

いつもご利用ありがとうございます。
EX-CLOUD livedoorレンタルサーバ サポートでございます。

レンタルサーバでご利用いただいているwebmailプログラム(Horde)におきまして
提供メーカーより、クロスサイトスクリプティングの脆弱性が存在するとの連絡を
受けました。

そのため、該当サービスを一時停止させていただき緊急メンテナンスを行わせて
いただきます。

■メンテナンス日時
2012/01/30 (月) 19:00 から
メーカーとの調整及び脆弱性の解消まで

■対象プラン
・START!プラン
・FLEXプラン
・SECUREプラン type1/2/3
・三冠王

■影響範囲
対象プランにてwebmail(Horde)がご利用いただけません。

■メンテナンス内容
メーカーと調整させていただき、対象プランのプログラムに対し修正を行います。

ご利用中のお客様には大変ご不便をおかけいたしますが、何卒ご理解とご協力を
お願いいたします。