インストールパッケージ一覧 【VPS Plesk12以降 搭載プラン】

本ガイドは2016年4月リリースのVPS Plesk搭載プランのパッケージ一覧です。

OS違い、Plesk搭載有無が別タイプのものは以下をご参照ください。
【VPS コマンド操作プラン】CentOS6通常版
【VPS コマンド操作プラン】CentOS5
【VPS コマンド操作プラン】CentOS7

acl 2.2.49-6.el6.x86_64
alsa-lib 1.0.22-3.el6.x86_64
apache-tomcat-apis 0.1-1.el6.noarch
apr 1.3.9-5.el6_2.x86_64
apr-devel 1.3.9-5.el6_2.x86_64
apr-util 1.3.9-3.el6_0.1.x86_64
apr-util-devel 1.3.9-3.el6_0.1.x86_64
apr-util-ldap 1.3.9-3.el6_0.1.x86_64
aspell 0.60.6-12.el6.x86_64
at 3.1.10-48.el6.x86_64
atk 1.30.0-1.el6.x86_64
attr 2.4.44-7.el6.x86_64
audit-libs 2.3.7-5.el6.x86_64
aum 4.0.18-36.el6.art.x86_64
authconfig 6.1.12-23.el6.x86_64
avahi-libs 0.6.25-15.el6.x86_64
awstats 7.4-centos6.15081814.noarch
axis 1.2.1-7.5.el6_5.noarch
basesystem 10.0-4.el6.noarch
bash 4.1.2-33.el6_7.1.x86_64
bash-completion 1.3-5.el6.noarch
bc 1.06.95-1.el6.x86_64
bcel 5.2-7.2.el6.x86_64
bind 9.8.2-0.37.rc1.el6_7.7.x86_64
bind-libs 9.8.2-0.37.rc1.el6_7.7.x86_64
binutils 2.20.51.0.2-5.43.el6.x86_64
bzip2 1.0.5-7.el6_0.x86_64
bzip2-libs 1.0.5-7.el6_0.i686
bzip2-libs 1.0.5-7.el6_0.x86_64
ca-certificates 2015.2.6-65.0.1.el6_7.noarch
cairo 1.8.8-6.el6_6.x86_64
centos-indexhtml 6-2.el6.centos.noarch
centos-release 6-7.el6.centos.12.3.x86_64
checkpolicy 2.0.22-1.el6.x86_64
chkconfig 1.3.49.3-5.el6_7.2.x86_64
classpathx-jaf 1.0-15.4.el6.x86_64
classpathx-mail 1.1.1-9.4.el6.noarch
cloog-ppl 0.15.7-1.2.el6.x86_64
compat-libstdc++ 296-2.96-144.el6.i686
ConsoleKit 0.4.1-3.el6.x86_64
ConsoleKit-libs 0.4.1-3.el6.x86_64
coreutils 8.4-37.el6_7.3.x86_64
coreutils-libs 8.4-37.el6_7.3.x86_64
cpio 2.10-12.el6_5.x86_64
cpp 4.4.7-16.el6.x86_64
cracklib 2.8.16-4.el6.x86_64
cracklib-dicts 2.8.16-4.el6.x86_64
cronie 1.4.4-15.el6_7.1.x86_64
cronie-noanacron 1.4.4-15.el6_7.1.x86_64
crontabs 1.10-33.el6.noarch
cups-libs 1.4.2-72.el6.x86_64
curl 7.19.7-46.el6.x86_64
cvs 1.11.23-16.el6.x86_64
cyrus-sasl 2.1.23-15.el6_6.2.x86_64
cyrus-sasl-devel 2.1.23-15.el6_6.2.x86_64
cyrus-sasl-lib 2.1.23-15.el6_6.2.x86_64
cyrus-sasl-md5 2.1.23-15.el6_6.2.x86_64
cyrus-sasl-plain 2.1.23-15.el6_6.2.x86_64
db4 4.7.25-20.el6_7.x86_64
db4-cxx 4.7.25-20.el6_7.x86_64
db4-devel 4.7.25-20.el6_7.x86_64
db4-utils 4.7.25-20.el6_7.x86_64
dbus 1.2.24-8.el6_6.x86_64
dbus-glib 0.86-6.el6.x86_64
dbus-libs 1.2.24-8.el6_6.x86_64
dhclient 4.1.1-49.P1.el6.centos.x86_64
dhcp-common 4.1.1-49.P1.el6.centos.x86_64
diffutils 2.8.1-28.el6.x86_64
e2fsprogs 1.41.12-22.el6.x86_64
e2fsprogs-libs 1.41.12-22.el6.i686
e2fsprogs-libs 1.41.12-22.el6.x86_64
ecj 3.4.2-6.el6.x86_64
ed 1.1-3.3.el6.x86_64
eggdbus 0.6-3.el6.x86_64
elfutils 0.161-3.el6.x86_64
elfutils-libelf 0.161-3.el6.x86_64
elfutils-libs 0.161-3.el6.x86_64
enchant 1.5.0-5.el6.x86_64
ethtool 3.5-6.el6.x86_64
expat 2.0.1-11.el6_2.x86_64
expat-devel 2.0.1-11.el6_2.x86_64
expect 5.44.1.15-5.el6_4.x86_64
fail2ban 0.9.2-centos6.15103017.noarch
fetchmail 6.3.17-1.el6.x86_64
file 5.04-21.el6.x86_64
file-libs 5.04-21.el6.x86_64
filesystem 2.4.30-3.el6.x86_64
findutils 4.4.2-6.el6.x86_64
finger 0.17-40.el6.x86_64
finger-server 0.17-40.el6.x86_64
fipscheck 1.2.0-7.el6.x86_64
fipscheck-lib 1.2.0-7.el6.x86_64
fontconfig 2.8.0-5.el6.x86_64
freetype 2.3.11-15.el6_6.1.x86_64
ftp 0.17-54.el6.x86_64
gamin 0.1.10-9.el6.i686
gamin 0.1.10-9.el6.x86_64
gamin-python 0.1.10-9.el6.x86_64
gawk 3.1.7-10.el6_7.3.x86_64
gcc 4.4.7-16.el6.x86_64
gcc-java 4.4.7-16.el6.x86_64
GConf2 2.28.0-6.el6.x86_64
gd 2.0.35-11.el6.x86_64
gdbm 1.8.0-38.el6.x86_64
gdbm-devel 1.8.0-38.el6.x86_64
gdk-pixbuf2 2.24.1-6.el6_7.x86_64
gettext 0.17-18.el6.x86_64
ghostscript 8.70-21.el6.x86_64
ghostscript-fonts 5.50-23.2.el6.noarch
glib2 2.28.8-4.el6.i686
glib2 2.28.8-4.el6.x86_64
glibc 2.12-1.166.el6_7.7.i686
glibc 2.12-1.166.el6_7.7.x86_64
glibc-common 2.12-1.166.el6_7.7.x86_64
glibc-devel 2.12-1.166.el6_7.7.x86_64
glibc-headers 2.12-1.166.el6_7.7.x86_64
gmp 4.3.1-7.el6_2.2.x86_64
gnupg2 2.0.14-8.el6.x86_64
gnutls 2.8.5-19.el6_7.x86_64
gpgme 1.1.8-3.el6.x86_64
gpg-pubkey 4520afa9-50ab914c
gpg-pubkey 5ebd2744-418ffac9
gpg-pubkey 914bdf7e-55c05220
gpg-pubkey-c105b9de 4e0fd3a3
gpm-libs 1.20.6-12.el6.x86_64
grep 2.20-3.el6_7.1.x86_64
groff 1.18.1.4-21.el6.x86_64
gtk2 2.24.23-6.el6.x86_64
gzip 1.3.12-22.el6.x86_64
hesiod 3.1.0-19.el6.x86_64
hicolor-icon-theme 0.11-1.1.el6.noarch
httpd 2.2.15-47.el6.centos.4.x86_64
httpd-devel 2.2.15-47.el6.centos.4.x86_64
httpd-tools 2.2.15-47.el6.centos.4.x86_64
hunspell 1.2.8-16.el6.x86_64
hwdata 0.233-14.1.el6.noarch
ilmbase 1.0.1-6.1.el6.x86_64
ImageMagick 6.7.2.7-2.el6.x86_64
info 4.13a-8.el6.x86_64
initscripts 9.03.49-1.el6.centos.4.x86_64
iproute 2.6.32-45.el6.x86_64
iptables 1.4.7-16.el6.x86_64
iptables-ipv6 1.4.7-16.el6.x86_64
iputils 20071127-20.el6.x86_64
jakarta-commons-collections 3.2.1-3.5.el6_7.noarch
jakarta-commons-daemon 1.0.1-8.9.el6.x86_64
jakarta-commons-dbcp 1.2.1-13.8.el6.noarch
jakarta-commons-discovery 0.4-5.4.el6.noarch
jakarta-commons-httpclient 3.1-0.9.el6_5.x86_64
jakarta-commons-logging 1.0.4-10.el6.noarch
jakarta-commons-pool 1.3-12.7.el6.x86_64
jakarta-taglibs-standard 1.1.1-11.7.el6_7.noarch
jasper-libs 1.900.1-16.el6_6.3.x86_64
java 1.5.0-gcj-1.5.0.0-29.1.el6.x86_64
java 1.5.0-gcj-devel-1.5.0.0-29.1.el6.x86_64
java_cup 0.10k-5.el6.x86_64
jpackage-utils 1.7.5-3.14.el6.noarch
json-c 0.11-12.el6.x86_64
jwhois 4.0-19.el6.x86_64
kernel-headers 2.6.32-573.22.1.el6.x86_64
keyutils-libs 1.4-5.el6.i686
keyutils-libs 1.4-5.el6.x86_64
krb5-libs 1.10.3-42z1.el6_7.i686
krb5-libs 1.10.3-42z1.el6_7.x86_64
lcms-libs 1.19-1.el6.x86_64
less 436-13.el6.x86_64
libacl 2.2.49-6.el6.i686
libacl 2.2.49-6.el6.x86_64
libaps 1.0.8-centos6.798670.15081016.x86_64
libarchive 2.8.3-4.el6_2.x86_64
libart_lgpl 2.3.20-5.1.el6.x86_64
libattr 2.4.44-7.el6.i686
libattr 2.4.44-7.el6.x86_64
libblkid 2.17.2-12.18.el6.x86_64
libcap 2.16-5.5.el6.x86_64
libcap-ng 0.6.4-3.el6_0.1.x86_64
libc-client 2007e-11.el6.x86_64
libcom_err 1.41.12-22.el6.i686
libcom_err 1.41.12-22.el6.x86_64
libcroco 0.6.2-5.el6.x86_64
libcurl 7.19.7-46.el6.x86_64
libdbi 0.8.3-4.el6.x86_64
libdbi-dbd-pgsql 0.8.3-5.1.el6.x86_64
libdbi-drivers 0.8.3-5.1.el6.x86_64
libedit 2.11-4.20080712cvs.1.el6.x86_64
libffi 3.0.5-3.2.el6.x86_64
libfontenc 1.0.5-2.el6.x86_64
libgcc 4.4.7-16.el6.i686
libgcc 4.4.7-16.el6.x86_64
libgcj 4.4.7-16.el6.x86_64
libgcj-devel 4.4.7-16.el6.x86_64
libgcj-src 4.4.7-16.el6.x86_64
libgcrypt 1.4.5-11.el6_4.x86_64
libgomp 4.4.7-16.el6.x86_64
libgpg-error 1.7-4.el6.x86_64
libgsf 1.14.15-5.el6.x86_64
libgssglue 0.1-11.el6.x86_64
libICE 1.0.6-1.el6.x86_64
libicu 4.2.1-12.el6.x86_64
libIDL 0.8.13-2.1.el6.x86_64
libidn 1.18-2.el6.x86_64
libjpeg-turbo 1.2.1-3.el6_5.x86_64
libmcrypt 2.5.8-9.el6.x86_64
libnih 1.0.1-7.el6.x86_64
libnl 1.1.4-2.el6.x86_64
libpcap 1.4.0-4.20130826git2dbcaa1.el6.x86_64
libpng 1.2.49-2.el6_7.i686
libpng 1.2.49-2.el6_7.x86_64
librsvg2 2.26.0-14.el6.x86_64
libselinux 2.0.94-5.8.el6.i686
libselinux 2.0.94-5.8.el6.x86_64
libselinux-utils 2.0.94-5.8.el6.x86_64
libsemanage 2.0.43-5.1.el6.x86_64
libsepol 2.0.41-4.el6.x86_64
libSM 1.2.1-2.el6.x86_64
libss 1.41.12-22.el6.x86_64
libssh2 1.4.2-2.el6_7.1.x86_64
libstdc++ 4.4.7-16.el6.i686
libstdc++ 4.4.7-16.el6.x86_64
libtalloc 2.0.7-2.el6.x86_64
libtasn1 2.3-6.el6_5.x86_64
libtdb 1.2.10-1.el6.x86_64
libtevent 0.9.18-3.el6.x86_64
libthai 0.1.12-3.el6.x86_64
libtidy 0.99.0-19.20070615.1.el6.x86_64
libtiff 3.9.4-10.el6_5.x86_64
libtirpc 0.2.1-10.el6.x86_64
libtool-ltdl 2.2.6-15.5.el6.x86_64
libusb 0.1.12-23.el6.x86_64
libuser 0.56.13-8.el6_7.x86_64
libutempter 1.1.5-4.1.el6.x86_64
libuuid 2.17.2-12.18.el6.x86_64
libwmf 0.2.8.4-25.el6_7.x86_64
libwmf-lite 0.2.8.4-25.el6_7.x86_64
libX11 1.6.0-6.el6.i686
libX11 1.6.0-6.el6.x86_64
libX11-common 1.6.0-6.el6.noarch
libXau 1.0.6-4.el6.i686
libXau 1.0.6-4.el6.x86_64
libxcb 1.9.1-3.el6.i686
libxcb 1.9.1-3.el6.x86_64
libXcomposite 0.4.3-4.el6.x86_64
libXcursor 1.1.14-2.1.el6.x86_64
libXdamage 1.1.3-4.el6.x86_64
libXext 1.3.2-2.1.el6.i686
libXext 1.3.2-2.1.el6.x86_64
libXfixes 5.0.1-2.1.el6.x86_64
libXfont 1.4.5-5.el6_7.x86_64
libXft 2.3.1-2.el6.x86_64
libXi 1.7.2-2.2.el6.x86_64
libXinerama 1.1.3-2.1.el6.x86_64
libxml2 2.7.6-20.el6_7.1.i686
libxml2 2.7.6-20.el6_7.1.x86_64
libxml2-python 2.7.6-20.el6_7.1.x86_64
libXp 1.0.2-2.1.el6.i686
libXpm 3.5.10-2.el6.x86_64
libXrandr 1.4.1-2.1.el6.x86_64
libXrender 0.9.8-2.1.el6.x86_64
libxslt 1.1.26-2.el6_3.1.x86_64
libXt 1.1.4-6.1.el6.x86_64
libXtst 1.2.2-2.1.el6.x86_64
lm_sensors-libs 3.1.1-17.el6.x86_64
log4cpp-plesk 0.3.5rc2-10.15081418.x86_64
log4j 1.2.14-6.4.el6.x86_64
logrotate 3.7.8-26.el6_7.x86_64
lsof 4.82-5.el6.x86_64
lua 5.1.4-4.1.el6.x86_64
lynx 2.8.6-27.el6.x86_64
m4 1.4.13-5.el6.x86_64
mailcap 2.1.31-2.el6.noarch
mailman 2.1.12-25.el6.x86_64
mailx 12.4-8.el6_6.x86_64
make 3.81-20.el6.x86_64
MAKEDEV 3.24-6.el6.x86_64
man 1.6f-32.el6.x86_64
man-pages 3.22-20.el6.noarch
mingetty 1.08-5.el6.x86_64
miva-ssl-stub 1.0.1-0.287001.i386
mlocate 0.22.2-6.el6.x86_64
mod_bw 0.92-15081418.x86_64
mod_cloudflare 1.2.0.2-centos6.15082019.x86_64
mod_perl 2.0.4-11.el6_5.x86_64
mod_python 3.3.1-14.el6.1.x86_64
mod_security 2.9.0-centos6.15082019.x86_64
mod_ssl 2.2.15-47.el6.centos.4.x86_64
module-init-tools 3.9-25.el6.x86_64
mpfr 2.4.1-6.el6.x86_64
mx4j 3.0.1-9.13.el6.noarch
mysql 5.1.73-5.el6_7.1.x86_64
mysql-connector-odbc 5.1.5r1144-7.el6.x86_64
mysql-libs 5.1.73-5.el6_7.1.x86_64
mysql-server 5.1.73-5.el6_7.1.x86_64
ncompress 4.2.4-54.el6_2.1.x86_64
ncurses 5.7-4.20090207.el6.x86_64
ncurses-base 5.7-4.20090207.el6.x86_64
ncurses-libs 5.7-4.20090207.el6.i686
ncurses-libs 5.7-4.20090207.el6.x86_64
net-snmp 5.5-54.el6_7.1.x86_64
net-snmp-libs 5.5-54.el6_7.1.x86_64
net-snmp-utils 5.5-54.el6_7.1.x86_64
net-tools 1.60-110.el6_2.x86_64
newt 0.52.11-3.el6.x86_64
newt-python 0.52.11-3.el6.x86_64
nscd 2.12-1.166.el6_7.7.x86_64
nspr 4.10.8-2.el6_7.x86_64
nss 3.19.1-8.el6_7.x86_64
nss-softokn 3.14.3-23.el6_7.x86_64
nss-softokn-freebl 3.14.3-23.el6_7.i686
nss-softokn-freebl 3.14.3-23.el6_7.x86_64
nss-sysinit 3.19.1-8.el6_7.x86_64
nss-tools 3.19.1-8.el6_7.x86_64
nss-util 3.19.1-5.el6_7.x86_64
ntp 4.2.6p5-5.el6.centos.4.x86_64
ntpdate 4.2.6p5-5.el6.centos.4.x86_64
ntsysv 1.3.49.3-5.el6_7.2.x86_64
OpenEXR-libs 1.6.1-8.1.el6.x86_64
openldap 2.4.40-7.el6_7.x86_64
openldap-devel 2.4.40-7.el6_7.x86_64
openssh 5.3p1-114.el6_7.x86_64
openssh-clients 5.3p1-114.el6_7.x86_64
openssh-server 5.3p1-114.el6_7.x86_64
openssl 1.0.1e-42.el6_7.4.i686
openssl 1.0.1e-42.el6_7.4.x86_64
ORBit2 2.14.17-5.el6.x86_64
p11-kit 0.18.5-2.el6_5.2.x86_64
p11-kit-trust 0.18.5-2.el6_5.2.x86_64
pam 1.1.1-20.el6_7.1.x86_64
pango 1.28.1-10.el6.x86_64
passwd 0.77-4.el6_2.2.x86_64
patch 2.6-6.el6.x86_64
pax 3.4-10.1.el6.x86_64
pcre 7.8-7.el6.x86_64
perl 5.10.1-141.el6_7.1.x86_64
perl-Apache-ASP 2.59-0.297781.x86_64
perl-Archive-Tar 1.58-141.el6_7.1.x86_64
perl-BSD-Resource 1.29.03-3.el6.x86_64
perl-CGI 3.51-141.el6_7.1.x86_64
perl-common-sense 3.5-1.el6.noarch
perl-Compress-Raw-Zlib 2.021-141.el6_7.1.x86_64
perl-Compress-Zlib 2.021-141.el6_7.1.x86_64
perl-Crypt-OpenSSL-Bignum 0.04-8.1.el6.x86_64
perl-Crypt-OpenSSL-Random 0.04-9.1.el6.x86_64
perl-Crypt-OpenSSL-RSA 0.25-10.1.el6.x86_64
perl-DBD-MySQL 4.013-3.el6.x86_64
perl-DBD-Pg 2.15.1-4.el6_3.x86_64
perl-DBI 1.609-4.el6.x86_64
perl-devel 5.10.1-141.el6_7.1.x86_64
perl-Digest-HMAC 1.01-22.el6.noarch
perl-Digest-SHA1 2.12-2.el6.x86_64
perl-Digest-SHA 5.47-141.el6_7.1.x86_64
perl-Encode-Detect 1.01-2.el6.x86_64
perl-ExtUtils-MakeMaker 6.55-141.el6_7.1.x86_64
perl-ExtUtils-ParseXS 2.2003.0-141.el6_7.1.x86_64
perl-FreezeThaw 0.45-5.el6.noarch
perl-HTML-Parser 3.64-2.el6.x86_64
perl-HTML-Tagset 3.20-4.el6.noarch
perl-IO-Compress-Base 2.021-141.el6_7.1.x86_64
perl-IO-Compress-Zlib 2.021-141.el6_7.1.x86_64
perl-IO-Socket-INET6 2.56-4.el6.noarch
perl-IO-Socket-SSL 1.31-2.el6.noarch
perl-IO-Zlib 1.09-141.el6_7.1.x86_64
perl-JSON-XS 3.01-centos6.15081418.x86_64
perl-libs 5.10.1-141.el6_7.1.x86_64
perl-libwww-perl 5.833-2.el6.noarch
perl-Mail-DKIM 0.37-2.el6.noarch
perl-MailTools 2.04-4.el6.noarch
perl-MLDBM 2.01-8.el6.noarch
perl-MLDBM-Sync 0.30-1.2.el6.rf.noarch
perl-Module-Pluggable 3.90-141.el6_7.1.x86_64
perl-NetAddr-IP 4.027-7.el6.x86_64
perl-Net-DNS 0.65-5.el6.x86_64
perl-Net-LibIDN 0.12-3.el6.x86_64
perl-Net-SSLeay 1.35-9.el6.x86_64
perl-Package-Constants 0.02-141.el6_7.1.x86_64
perl-Pod-Escapes 1.04-141.el6_7.1.x86_64
perl-Pod-Simple 3.13-141.el6_7.1.x86_64
perl-Socket6 0.23-4.el6.x86_64
perl-Test-Harness 3.17-141.el6_7.1.x86_64
perl-Test-Simple 0.92-141.el6_7.1.x86_64
perl-Text-Iconv 1.7-6.el6.x86_64
perl-TimeDate 1.16-13.el6.noarch
perl-Time-HiRes 1.9721-141.el6_7.1.x86_64
perl-Types-Serialiser 0.03-2.el6.noarch
perl-URI 1.40-2.el6.noarch
perl-version 0.77-141.el6_7.1.x86_64
perl-XML-Dumper 0.81-8.el6.noarch
perl-XML-Parser 2.36-7.el6.x86_64
perl-XML-Simple 2.18-6.el6.noarch
php 5.3.3-46.el6_7.1.x86_64
php5-ioncube-loader 5.0.12-centos6.15081418.x86_64
php-cli 5.3.3-46.el6_7.1.x86_64
php-common 5.3.3-46.el6_7.1.x86_64
php-gd 5.3.3-46.el6_7.1.x86_64
php-imap 5.3.3-46.el6_7.1.x86_64
php-mbstring 5.3.3-46.el6_7.1.x86_64
php-mysql 5.3.3-46.el6_7.1.x86_64
php-pdo 5.3.3-46.el6_7.1.x86_64
php-xml 5.3.3-46.el6_7.1.x86_64
pigz 2.2.5-1.el6.x86_64
pinentry 0.7.6-8.el6.x86_64
pixman 0.32.4-4.el6.x86_64
pkgconfig 0.23-9.1.el6.x86_64
plesk-base 12.5.30-cos6.build1205150826.19.x86_64
plesk-completion 12.5.30-cos6.build1205150826.19.noarch
plesk-core 12.5.30-cos6.build1205150826.19.x86_64
plesk-dovecot 2.2.18-centos6.15081914.x86_64
plesk-dovecot-core 2.2.18-centos6.15081914.x86_64
plesk-dovecot-imap-driver 12.5.30-cos6.build1205150826.19.x86_64
plesk-dovecot-pigeonhole 0.4.8-centos6.15081914.x86_64
plesk-engine 12.5.30-cos6.build1205151005.15.x86_64
plesk-fail2ban-configurator 12.5.30-cos6.build1205150901.17.noarch
plesk-l10n 12.5.30-cos6.build1205160304.15.noarch
plesk-letsencrypt-pre 1.0.0-centos6.16032214.x86_64
plesk-lmlib 0.1.1-centos6.623.15021818.x86_64
plesk-mail-pc-driver 12.5.30-cos6.build1205160128.15.x86_64
plesk-management-node 12.5.30-cos6.build1205150826.19.x86_64
plesk-migration-operability-check 12.5.29-centos6.336885.15081418.noarch
plesk-modsecurity-configurator 12.5.30-cos6.build1205150826.19.noarch
plesk-modsecurity-crs 12.5.29-centos6.15081418.x86_64
plesk-mysql-server 12.5.30-cos6.build1205150826.19.x86_64
plesk-php52 5.2.17-centos6.15100614.x86_64
plesk-php52-bcmath 5.2.17-centos6.15100614.x86_64
plesk-php52-cli 5.2.17-centos6.15100614.x86_64
plesk-php52-dba 5.2.17-centos6.15100614.x86_64
plesk-php52-gd 5.2.17-centos6.15100614.x86_64
plesk-php52-imagick 3.1.2-centos6.15081015.x86_64
plesk-php52-imap 5.2.17-centos6.15100614.x86_64
plesk-php52-intl 5.2.17-centos6.15100614.x86_64
plesk-php52-ioncube-loader 5.0.18-centos6.15101218.x86_64
plesk-php52-ldap 5.2.17-centos6.15100614.x86_64
plesk-php52-mbstring 5.2.17-centos6.15100614.x86_64
plesk-php52-mcrypt 5.2.17-centos6.15100614.x86_64
plesk-php52-mysql 5.2.17-centos6.15100614.x86_64
plesk-php52-odbc 5.2.17-centos6.15100614.x86_64
plesk-php52-pdo 5.2.17-centos6.15100614.x86_64
plesk-php52-pear 1.9.4-centos6.15100614.noarch
plesk-php52-pgsql 5.2.17-centos6.15100614.x86_64
plesk-php52-process 5.2.17-centos6.15100614.x86_64
plesk-php52-pspell 5.2.17-centos6.15100614.x86_64
plesk-php52-redis 2.2.5-centos6.15081015.x86_64
plesk-php52-release 5.2.17-centos6.15100614.x86_64
plesk-php52-snmp 5.2.17-centos6.15100614.x86_64
plesk-php52-soap 5.2.17-centos6.15100614.x86_64
plesk-php52-tidy 5.2.17-centos6.15100614.x86_64
plesk-php52-xcache 3.2.0-centos6.15081015.x86_64
plesk-php52-xdebug 2.2.3-centos6.15081015.x86_64
plesk-php52-xml 5.2.17-centos6.15100614.x86_64
plesk-php52-xmlrpc 5.2.17-centos6.15100614.x86_64
plesk-php53 5.3.29-centos6.15102117.x86_64
plesk-php53-bcmath 5.3.29-centos6.15102117.x86_64
plesk-php53-cli 5.3.29-centos6.15102117.x86_64
plesk-php53-dba 5.3.29-centos6.15102117.x86_64
plesk-php53-enchant 5.3.29-centos6.15102117.x86_64
plesk-php53-gd 5.3.29-centos6.15102117.x86_64
plesk-php53-imagick 3.1.2-centos6.15081014.x86_64
plesk-php53-imap 5.3.29-centos6.15102117.x86_64
plesk-php53-intl 5.3.29-centos6.15102117.x86_64
plesk-php53-ioncube-loader 5.0.18-centos6.15101218.x86_64
plesk-php53-ldap 5.3.29-centos6.15102117.x86_64
plesk-php53-mbstring 5.3.29-centos6.15102117.x86_64
plesk-php53-mcrypt 5.3.29-centos6.15102117.x86_64
plesk-php53-mysql 5.3.29-centos6.15102117.x86_64
plesk-php53-odbc 5.3.29-centos6.15102117.x86_64
plesk-php53-pdo 5.3.29-centos6.15102117.x86_64
plesk-php53-pear 1.9.4-centos6.15102117.noarch
plesk-php53-pgsql 5.3.29-centos6.15102117.x86_64
plesk-php53-process 5.3.29-centos6.15102117.x86_64
plesk-php53-pspell 5.3.29-centos6.15102117.x86_64
plesk-php53-redis 2.2.5-centos6.15081014.x86_64
plesk-php53-release 5.3.29-centos6.15102117.x86_64
plesk-php53-snmp 5.3.29-centos6.15102117.x86_64
plesk-php53-soap 5.3.29-centos6.15102117.x86_64
plesk-php53-tidy 5.3.29-centos6.15102117.x86_64
plesk-php53-xcache 3.2.0-centos6.15081014.x86_64
plesk-php53-xdebug 2.2.3-centos6.15081014.x86_64
plesk-php53-xml 5.3.29-centos6.15102117.x86_64
plesk-php53-xmlrpc 5.3.29-centos6.15102117.x86_64
plesk-php54 5.4.45-centos6.15102116.x86_64
plesk-php54-bcmath 5.4.45-centos6.15102116.x86_64
plesk-php54-cli 5.4.45-centos6.15102116.x86_64
plesk-php54-dba 5.4.45-centos6.15102116.x86_64
plesk-php54-enchant 5.4.45-centos6.15102116.x86_64
plesk-php54-fpm 5.4.45-centos6.15102116.x86_64
plesk-php54-gd 5.4.45-centos6.15102116.x86_64
plesk-php54-imagick 3.1.2-centos6.15081011.x86_64
plesk-php54-imap 5.4.45-centos6.15102116.x86_64
plesk-php54-intl 5.4.45-centos6.15102116.x86_64
plesk-php54-ioncube-loader 5.0.18-centos6.15101215.x86_64
plesk-php54-ldap 5.4.45-centos6.15102116.x86_64
plesk-php54-mbstring 5.4.45-centos6.15102116.x86_64
plesk-php54-mcrypt 5.4.45-centos6.15102116.x86_64
plesk-php54-mysql 5.4.45-centos6.15102116.x86_64
plesk-php54-odbc 5.4.45-centos6.15102116.x86_64
plesk-php54-pdo 5.4.45-centos6.15102116.x86_64
plesk-php54-pear 1.9.4-centos6.15102116.noarch
plesk-php54-pgsql 5.4.45-centos6.15102116.x86_64
plesk-php54-process 5.4.45-centos6.15102116.x86_64
plesk-php54-pspell 5.4.45-centos6.15102116.x86_64
plesk-php54-redis 2.2.5-centos6.15081011.x86_64
plesk-php54-release 5.4.45-centos6.15102116.x86_64
plesk-php54-snmp 5.4.45-centos6.15102116.x86_64
plesk-php54-soap 5.4.45-centos6.15102116.x86_64
plesk-php54-tidy 5.4.45-centos6.15102116.x86_64
plesk-php54-xcache 3.2.0-centos6.15081011.x86_64
plesk-php54-xdebug 2.2.3-centos6.15081011.x86_64
plesk-php54-xml 5.4.45-centos6.15102116.x86_64
plesk-php54-xmlrpc 5.4.45-centos6.15102116.x86_64
plesk-php55 5.5.33-centos6.16030412.x86_64
plesk-php55-bcmath 5.5.33-centos6.16030412.x86_64
plesk-php55-cli 5.5.33-centos6.16030412.x86_64
plesk-php55-dba 5.5.33-centos6.16030412.x86_64
plesk-php55-enchant 5.5.33-centos6.16030412.x86_64
plesk-php55-fpm 5.5.33-centos6.16030412.x86_64
plesk-php55-gd 5.5.33-centos6.16030412.x86_64
plesk-php55-imagick 3.1.2-centos6.15081011.x86_64
plesk-php55-imap 5.5.33-centos6.16030412.x86_64
plesk-php55-intl 5.5.33-centos6.16030412.x86_64
plesk-php55-ioncube-loader 5.0.18-centos6.15101215.x86_64
plesk-php55-ldap 5.5.33-centos6.16030412.x86_64
plesk-php55-mbstring 5.5.33-centos6.16030412.x86_64
plesk-php55-mcrypt 5.5.33-centos6.16030412.x86_64
plesk-php55-mysql 5.5.33-centos6.16030412.x86_64
plesk-php55-odbc 5.5.33-centos6.16030412.x86_64
plesk-php55-opcache 5.5.33-centos6.16030412.x86_64
plesk-php55-pdo 5.5.33-centos6.16030412.x86_64
plesk-php55-pear 1.9.4-centos6.16030412.noarch
plesk-php55-pgsql 5.5.33-centos6.16030412.x86_64
plesk-php55-process 5.5.33-centos6.16030412.x86_64
plesk-php55-pspell 5.5.33-centos6.16030412.x86_64
plesk-php55-redis 2.2.5-centos6.15081011.x86_64
plesk-php55-release 5.5.33-centos6.16030412.x86_64
plesk-php55-snmp 5.5.33-centos6.16030412.x86_64
plesk-php55-soap 5.5.33-centos6.16030412.x86_64
plesk-php55-tidy 5.5.33-centos6.16030412.x86_64
plesk-php55-xdebug 2.2.3-centos6.15081011.x86_64
plesk-php55-xml 5.5.33-centos6.16030412.x86_64
plesk-php55-xmlrpc 5.5.33-centos6.16030412.x86_64
plesk-php56 5.6.19-centos6.16030413.x86_64
plesk-php56-bcmath 5.6.19-centos6.16030413.x86_64
plesk-php56-cli 5.6.19-centos6.16030413.x86_64
plesk-php56-dba 5.6.19-centos6.16030413.x86_64
plesk-php56-enchant 5.6.19-centos6.16030413.x86_64
plesk-php56-fpm 5.6.19-centos6.16030413.x86_64
plesk-php56-gd 5.6.19-centos6.16030413.x86_64
plesk-php56-imagick 3.1.2-centos6.15081011.x86_64
plesk-php56-imap 5.6.19-centos6.16030413.x86_64
plesk-php56-intl 5.6.19-centos6.16030413.x86_64
plesk-php56-ioncube-loader 5.0.18-centos6.15101214.x86_64
plesk-php56-ldap 5.6.19-centos6.16030413.x86_64
plesk-php56-mbstring 5.6.19-centos6.16030413.x86_64
plesk-php56-mcrypt 5.6.19-centos6.16030413.x86_64
plesk-php56-mysql 5.6.19-centos6.16030413.x86_64
plesk-php56-odbc 5.6.19-centos6.16030413.x86_64
plesk-php56-opcache 5.6.19-centos6.16030413.x86_64
plesk-php56-pdo 5.6.19-centos6.16030413.x86_64
plesk-php56-pear 1.9.4-centos6.16030413.noarch
plesk-php56-pgsql 5.6.19-centos6.16030413.x86_64
plesk-php56-process 5.6.19-centos6.16030413.x86_64
plesk-php56-pspell 5.6.19-centos6.16030413.x86_64
plesk-php56-redis 2.2.5-centos6.15081011.x86_64
plesk-php56-release 5.6.19-centos6.16030413.x86_64
plesk-php56-snmp 5.6.19-centos6.16030413.x86_64
plesk-php56-soap 5.6.19-centos6.16030413.x86_64
plesk-php56-tidy 5.6.19-centos6.16030413.x86_64
plesk-php56-xdebug 2.2.3-centos6.15081011.x86_64
plesk-php56-xml 5.6.19-centos6.16030413.x86_64
plesk-php56-xmlrpc 5.6.19-centos6.16030413.x86_64
plesk-php70 7.0.4-centos6.16030412.x86_64
plesk-php70-bcmath 7.0.4-centos6.16030412.x86_64
plesk-php70-cli 7.0.4-centos6.16030412.x86_64
plesk-php70-dba 7.0.4-centos6.16030412.x86_64
plesk-php70-enchant 7.0.4-centos6.16030412.x86_64
plesk-php70-fpm 7.0.4-centos6.16030412.x86_64
plesk-php70-gd 7.0.4-centos6.16030412.x86_64
plesk-php70-imap 7.0.4-centos6.16030412.x86_64
plesk-php70-intl 7.0.4-centos6.16030412.x86_64
plesk-php70-ldap 7.0.4-centos6.16030412.x86_64
plesk-php70-mbstring 7.0.4-centos6.16030412.x86_64
plesk-php70-mcrypt 7.0.4-centos6.16030412.x86_64
plesk-php70-mysql 7.0.4-centos6.16030412.x86_64
plesk-php70-odbc 7.0.4-centos6.16030412.x86_64
plesk-php70-opcache 7.0.4-centos6.16030412.x86_64
plesk-php70-pdo 7.0.4-centos6.16030412.x86_64
plesk-php70-pear 1.10.0dev2-centos6.16030412.noarch
plesk-php70-pgsql 7.0.4-centos6.16030412.x86_64
plesk-php70-process 7.0.4-centos6.16030412.x86_64
plesk-php70-pspell 7.0.4-centos6.16030412.x86_64
plesk-php70-release 7.0.4-centos6.16030412.x86_64
plesk-php70-snmp 7.0.4-centos6.16030412.x86_64
plesk-php70-soap 7.0.4-centos6.16030412.x86_64
plesk-php70-tidy 7.0.4-centos6.16030412.x86_64
plesk-php70-xml 7.0.4-centos6.16030412.x86_64
plesk-php70-xmlrpc 7.0.4-centos6.16030412.x86_64
plesk-platform-runtime 1.0.1-centos6.892097.15021818.x86_64
plesk-rdbmspp 2.0.1-centos6.735641.15021818.x86_64
plesk-release 12.5.30-cos6.build1205150826.19.x86_64
plesk-roundcube 1.1.4-cos6.build1205151229.14.noarch
plesk-service-node-utilities 12.5.30-cos6.build1205150826.19.x86_64
plesk-skins 12.5.30-centos6.1370.16030316.noarch
plesk-web-hosting 12.5.30-cos6.build1205150826.19.x86_64
plesk-wheel-cffi 1.5.2-centos6.16032214.x86_64
plesk-wheel-cryptography 1.3.1-centos6.16032212.x86_64
plesk-wheel-psutil 3.2.2-centos6.15112714.x86_64
plesk-wp-cli 0.23.0.1-centos6.16032316.noarch
policycoreutils 2.0.83-24.el6.x86_64
polkit 0.96-11.el6.x86_64
popt 1.13-7.el6.x86_64
portreserve 0.0.4-9.el6.x86_64
postfix 2.11.5-centos6.15081418.x86_64
postgresql 8.4.20-5.el6_7.x86_64
postgresql-devel 8.4.20-5.el6_7.x86_64
postgresql-jdbc 8.4.704-2.el6.noarch
postgresql-libs 8.4.20-5.el6_7.x86_64
postgresql-odbc 08.04.0200-1.el6.x86_64
postgresql-server 8.4.20-5.el6_7.x86_64
pp12.5.30-bootstrapper 12.5.30-cos6.build1205160201.11.x86_64
ppl 0.10.2-11.el6.x86_64
pp-sitebuilder 12.5.29-15081314.noarch
procmail 3.22-25.1.el6_5.1.x86_64
procps 3.2.8-35.el6_7.x86_64
psa 12.5.30-cos6.build1205150826.19.x86_64
psa-api-rpc 10.0.0-1.noarch
psa-autoinstaller 3.17.24-centos6.15081214.x86_64
psa-awstats-configurator 12.5.29-cos6.build1205150814.17.noarch
psa-coldfusion-support 12.5.29-cos6.build1205150814.17.noarch
psa-fileserver 12.5.30-cos6.build1205150826.19.x86_64
psa-firewall 12.5.30-cos6.build1205150826.19.x86_64
psa-horde 5.2.6-cos6.build1205150821.14.noarch
psa-imp 6.2.9-cos6.build1205150819.14.noarch
psa-ingo 3.2.5-cos6.build1205150819.14.noarch
psa-kav8 8.0.3-centos6.15071717.i386
psa-kronolith 4.2.8-cos6.build1205150819.14.noarch
psa-libpam-plesk 12.5.30-cos6.build1205150826.19.x86_64
psa-libxml-proxy 2.7.8.1-centos6.15081418.x86_64
psa-locale-base-en-US 12.5.30-cos6.build1205160324.19.noarch
psa-logrotate 3.8.2-cos6.build1205150814.17.x86_64
psa-mail-driver-common 12.5.30-cos6.build1205150826.19.x86_64
psa-mailman-configurator 12.5.30-cos6.build1205150826.19.x86_64
psa-migration-agents 12.5.30-cos6.build1205150826.19.x86_64
psa-migration-manager 12.5.30-cos6.build1205150826.19.x86_64
psa-miva 5.06-cos6.build1205150820.19.x86_64
psa-mnemo 4.2.6-cos6.build1205150819.14.noarch
psa-mod_aclr2 14081815-centos6.15081418.9e86c2f.x86_64
psa-mod_fcgid 2.3.9.1-centos6.15081418.x86_64
psa-mod-fcgid-configurator 2.0.0-cos6.build1205150814.17.x86_64
psa-mod_jk 1.2.40-15081418.x86_64
psa-mod_rpaf 0.6.1-centos6.15101516.x86_64
psa-mod_sysenv 0.2-centos6.15081418.x86_64
psa-passwd 5.0.2-cos6.build1205150819.14.noarch
psa-pear 1.9.4.1-20131009.centos6.15081418.noarch
psa-php5-configurator 1.7.0-cos6.build1205150820.19.x86_64
psa-phpmyadmin 4.5.5-cos6.build1205160229.16.noarch
psa-phppgadmin 5.1-cos6.build1205150814.17.noarch
psa-proftpd 1.3.5a-cos6.build1205150826.18.x86_64
psa-pylibplesk 12.5.30-cos6.build1205150826.19.x86_64
psa-selinux 12.5.30-cos6.build1205150819.14.noarch
psa-spamassassin 12.5.30-cos6.build1205150826.19.x86_64
psa-spf2 1.2.9-15081418.x86_64
psa-tomcat-configurator 12.5.30-cos6.build1205150820.19.noarch
psa-triggers 11.1.13-1.noarch
psa-turba 4.2.7-cos6.build1205150819.14.noarch
psa-updates 12.5.29-cos6.build1205150814.17.noarch
psa-vhost 12.5.30-cos6.build1205160304.15.noarch
psa-vpn 12.5.30-cos6.build1205150826.19.x86_64
psa-watchdog 12.5.30-cos6.build1205150826.19.x86_64
psa-zendframework 1.11.15-cos6.build1205150814.17.noarch
psmisc 22.6-19.el6_5.x86_64
pth 2.0.7-9.3.el6.x86_64
pygpgme 0.1-18.20090824bzr68.el6.x86_64
PyGreSQL 3.8.1-2.el6.x86_64
python 2.6.6-64.el6.x86_64
python-devel 2.6.6-64.el6.x86_64
python-dns 1.12.0-centos6.15081418.noarch
python-iniparse 0.3.1-2.1.el6.noarch
python-libs 2.6.6-64.el6.x86_64
python-pip 7.1.0-1.el6.noarch
python-pycurl 7.19.0-8.el6.x86_64
python-setuptools 0.6.10-3.el6.noarch
python-urlgrabber 3.9.1-9.el6.noarch
python-virtualenv 1.10.1-1.el6.noarch
quota 3.17-23.el6.x86_64
readline 6.0-4.el6.x86_64
redhat-logos 60.0.14-12.el6.centos.noarch
redhat-lsb-core 4.0-7.el6.centos.x86_64
regexp 1.5-4.4.el6.x86_64
rootfiles 8.1-6.1.el6.noarch
rpcbind 0.2.0-11.el6_7.x86_64
rpm 4.8.0-47.el6.x86_64
rpm-libs 4.8.0-47.el6.x86_64
rpm-python 4.8.0-47.el6.x86_64
rsync 3.0.6-12.el6.x86_64
rsyslog 5.8.10-10.el6_6.x86_64
samba 3.6.23-25.el6_7.x86_64
samba-client 3.6.23-25.el6_7.x86_64
samba-common 3.6.23-25.el6_7.x86_64
samba-winbind 3.6.23-25.el6_7.x86_64
samba-winbind-clients 3.6.23-25.el6_7.x86_64
screen 4.0.3-18.el6.x86_64
sed 4.2.1-10.el6.x86_64
setup 2.8.14-20.el6_4.1.noarch
setuptool 1.19.9-4.el6.x86_64
sgml-common 0.6.3-33.el6.noarch
shadow-utils 4.1.4.2-19.el6_6.1.x86_64
shared-mime-info 0.70-6.el6.x86_64
sharutils 4.7-6.1.el6.x86_64
sinjdoc 0.5-9.1.el6.x86_64
slang 2.2.1-1.el6.x86_64
spamassassin 3.3.1-3.el6.x86_64
sqlite 3.6.20-1.el6_7.2.x86_64
SSHTerm 0.2.2-10.15081418.noarch
stunnel 4.29-3.el6_6.1.x86_64
sudo 1.8.6p3-20.el6_7.x86_64
sw-cp-server 2.2.1-centos6.15072119.x86_64
sw-engine 2.16.2-centos6.201510051436.x86_64
sw-engine-cli 2.16-2.16.2-centos6.201510051436.x86_64
sw-libboost-date-time1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-filesystem1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-iostreams1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-program-options1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-regex1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-serialization1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-system1.55.0 1.55.0-centos6.14070417.x86_64
sw-libboost-thread1.55.0 1.55.0-centos6.14070417.x86_64
sw-libpoco 1.4.3p1.1-centos6.14111711.x86_64
sw-libsqlite3 0-3.7.7.1-11083108.x86_64
sw-mariadb-client 1.0.0-centos6.15081418.x86_64
sw-milter 8.14.5.1-centos6.15081418.x86_64
sw-nginx 1.9.4-centos6.15091112.x86_64
sw-rsync 3.1.1-centos6.15081418.x86_64
sysvinit-tools 2.87-6.dsf.el6.x86_64
talk 0.17-36.el6.x86_64
talk-server 0.17-36.el6.x86_64
tar 1.23-13.el6.x86_64
tcl 8.5.7-6.el6.x86_64
tcl-pgtcl 1.6.2-3.el6.x86_64
tcpdump 4.0.0-5.20090921gitdf3cb4.2.el6.x86_64
tcp_wrappers 7.6-57.el6.x86_64
tcp_wrappers-libs 7.6-57.el6.x86_64
tcsh 6.17-25.el6_6.x86_64
telnet 0.17-48.el6.x86_64
time 1.7-38.el6.x86_64
tmpwatch 2.9.16-5.el6_7.x86_64
tokyocabinet 1.4.33-6.el6.x86_64
tomcat6 6.0.24-94.el6_7.x86_64
tomcat6-admin-webapps 6.0.24-94.el6_7.x86_64
tomcat6-el 2.1-api-6.0.24-94.el6_7.x86_64
tomcat6-jsp 2.1-api-6.0.24-94.el6_7.x86_64
tomcat6-lib 6.0.24-94.el6_7.x86_64
tomcat6-servlet 2.5-api-6.0.24-94.el6_7.x86_64
tomcat6-webapps 6.0.24-94.el6_7.x86_64
traceroute 2.0.14-2.el6.x86_64
tzdata 2016c-1.el6.noarch
udev 147-2.63.el6_7.1.x86_64
unixODBC 2.2.14-14.el6.x86_64
unzip 6.0-2.el6_6.x86_64
upstart 0.6.5-13.el6_5.3.x86_64
urw-fonts 2.4-10.el6.noarch
usermode 1.102-3.el6.x86_64
ustr 1.0.4-9.1.el6.x86_64
util-linux-ng 2.17.2-12.18.el6.x86_64
vim-common 7.4.629-5.el6.x86_64
vim-enhanced 7.4.629-5.el6.x86_64
vim-filesystem 7.4.629-5.el6.x86_64
vim-minimal 7.4.629-5.el6.x86_64
vzdev 1.0-7.swsoft.noarch
vzdummy-glibc 2.12-1.7.el6.noarch
vzdummy-init-fc13 1.0-1.noarch
webalizer 2.21_02-3.3.el6.x86_64
wget 1.12-5.el6_6.1.x86_64
which 2.19-6.el6.x86_64
wpb-core 12.5.29-43615.15081314.noarch
wpb-designs 00-12.5.29-43615.15081314.noarch
wpb-designs 01-12.5.29-43615.15081314.noarch
wpb-designs 03-12.5.29-43615.15081314.noarch
wpb-designs 04-12.5.29-43615.15081314.noarch
wpb-designs 05-12.5.29-43615.15081314.noarch
wpb-designs 07-12.5.29-43615.15081314.noarch
wpb-designs 09-12.5.29-43615.15081314.noarch
wpb-designs 12-12.5.29-43615.15081314.noarch
wpb-designs 14-12.5.29-43615.15081314.noarch
wpb-designs 20-12.5.29-43615.15081314.noarch
wpb-headers 12.1.0-43615.15081314.noarch
wsdl4j 1.5.2-7.8.el6.noarch
xalan-j2 2.7.0-9.9.el6_5.noarch
xinetd 2.3.14-39.el6_4.x86_64
xml-commons-apis 1.3.04-3.6.el6.x86_64
xml-commons-resolver 1.1-4.18.el6.x86_64
xmlrpc-c 1.16.24-1210.1840.el6.x86_64
xmlrpc-c-c++ 1.16.24-1210.1840.el6.x86_64
xorg-x11-font-utils 7.2-11.el6.x86_64
xz 4.999.9-0.5.beta.20091007git.el6.x86_64
xz-libs 4.999.9-0.5.beta.20091007git.el6.i686
xz-libs 4.999.9-0.5.beta.20091007git.el6.x86_64
xz-lzma-compat 4.999.9-0.5.beta.20091007git.el6.x86_64
yum 3.2.29-69.el6.centos.noarch
yum-metadata-parser 1.1.2-16.el6.x86_64
yum-plugin-fastestmirror 1.1.30-30.el6.noarch
zip 3.0-1.el6_7.1.x86_64
zlib 1.2.3-29.el6.i686
zlib 1.2.3-29.el6.x86_64
zlib-devel 1.2.3-29.el6.x86_64