Perl / Php / Ruby / Pythonなどのバージョンを教えてください。

それぞれのバージョンは下記のとおりとなります。(2012年10月現在)

【VPS(EX-LITE)、クラウド RSシリーズ、および
 2012年10月以降出荷のEX-SCALE、EX-DB】

・Perl 5.8.8
・PHP 5.3.3
・Python 2.4.3
・Ruby 1.8.5
・MySQL 5.5.14(RSシリーズは5.1系)
・PostgreSQL 8.1.23
・Java 1.4.2
・Tomcat 5.5.20(RSシリーズは提供していません)

【上記以外のプラン
 旧START、FLEX、SECURE、ADVANCE、EXPERT、
 2012年9月以前出荷のEX-SCALE、EX-DBプラン 】

・Perl 5.8.8
・PHP 5.1.6
・Python 2.4.3
・Ruby 1.8.5
・MySQL 5.0.22
・PostgreSQL 8.1.9
・Java 1.4.2