Quick Cart は使えますか?

Quick Cart の旧バージョン(1.2X)をご利用のお客さまはいらっしゃいます。
すべてのプランにおいてインストール可能です。
QuickCart3.4.1評価版についてもインストール検証がとれております。
【対象プラン:全プラン】