アイポは使えますか?

アイポ(Aipo)はroot権限を提供しているサービスプランのみご利用頂けます。
Aipo5については、以下サービスプランでの動作確認が取れておりますが、インストールについてはサポート対象外です。

なお、アイポ自身がPostgreSQLを内蔵した状態でインストールされるため、サーバに既にインストールされてるPostgreSQLについては、サーバの再起動時等に起動しないよう、調整いただくほうが適切なことがあります。
(ただし設定やインストールの方法によっても異なります)
関連FAQ:Plesk搭載サーバのPostgresqlの自動起動を停止したいのですが…

現行サービス

クラウド
VPS
専用サーバー

参考>EX-CLOUDでつくる、Aipoを使ったグループウェアサーバ
※ Plesk搭載のサーバでの事例を紹介しています。アイポの起動スクリプト等はご自身で調整ください。

旧サービス

・アドバンス-LIGHT
・アドバンス-FAST
・エキスパート-EX
・EX-SCALE
・EX-DB